Jump to content

Небольшие тычки при наборе скорости в вариаторе.


Recommended Posts

Всех приветствую. 

Стал счастливым обладателем Subaru XV 2015 года с мотором 150 сил и вариатором. Пробег 60000. При покупке сразу поменял масло в вариаторе на дилере. До этого авто были в основном ВАГи с роботами DSG. Соответственно мой вопрос следующий. Замечаю, что при совсем аккуратной и плавной езде чувствуется небольшой тычок при наборе скорости (в момент переключения виртуальной передачи). Это НЕ пинок и НЕ толчок, а именно небольшой тычок, в которой ощущается небольшая потеря мощности. Я не ездил до этого на вариаторе и сравнить не с чем, насколько для них это норма? Повторюсь, прямо пинков и толчков НЕТу, но и полностью ИДЕАЛЬНОГО плавного набора скорости, как на современных роботах нет.  Кстати, не каждый раз ощущаю это. При резком разгоне не бывает почти, именно когда аккуратно тошнишь по городу еле касаясь педали

Edited by Kvint
Link to post
Share on other sites

Иногда тоже самое наблюдаю у себя, когда например  после трогания со светофора машина впереди тебя тошнит и не даёт полноценно разогнаться, а ты в это время нажимаешь педальку, думая что он будет нормально разгоняться,  и тут же  приходиться отпускать, вот тогда тычок.

Link to post
Share on other sites
22 часа назад, Kvint сказал:

Спасибо, успокоили)

У меня так же. Есть подозрение, что срабатывает блокировка гидротрансформатора. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...