Перейти к содержимому


Фотография

Загорается масленка и "уклон"


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Evgeniy2018

Evgeniy2018

    Новенький

  • Новички
  • 2 сообщений
  • Имя:Евгений
  • ГородВладивосток
  • Автомобиль:Xv

Отправлено 03 Июнь 2019 - 03:15

Ребята, привет, подскажите, может у кого было такое:

Вечером уже второй раз загорается "масленка" и "уклон" не знаю как правильно называется второй, на фото обвел.

Также появляется знак "i" при нажатии на него сообщает, что система старт стоп деактивирована, обратитесь к мануалу.

Первый раз такое появилось и прошло через час. Теперь опять появилось. В поиске ничего не нашел. 

Прикрепленные файлы



#2 Деда Миша

Деда Миша

    ЕКРный бабай

  • Пользователи
  • 13 505 сообщений
  • Имя:Угадайте с трех раз
  • ГородГде-то между Ленинградом и Москвой
  • Автомобиль:XV JG(Джиджей),темно-синий Элеганс

Отправлено 03 Июнь 2019 - 11:20

А ты паркуешь машину на ровной площадке или уклон есть существенный? Красная маслёнка после заводки двига тухнет,а потом снова загорается или горит постоянно сразу после заводки двига и не тухнет?Может система "старт-стоп" не работает на сильном уклоне(надо уточнять по мануалу  :dolf_ru_657: )?


Пролезем там без мыла, где другим оно необходимо


#3 Evgeniy2018

Evgeniy2018

    Новенький

  • Новички
  • 2 сообщений
  • Имя:Евгений
  • ГородВладивосток
  • Автомобиль:Xv

Отправлено 04 Июнь 2019 - 12:02

Дд, появляется все во время поездки, и масленка и уклон, независимо от уклона дороги, но раньше такого не было, одним маршрутом ездим.

#4 Вадим Ник

Вадим Ник

    Суперстар

  • Пользователи
  • 2 530 сообщений
  • Имя:Вадим
  • ГородМосква (ЮЗАО)
  • Автомобиль:Subaru XV 2012, 2.0 CVT, CD

Отправлено 04 Июнь 2019 - 06:12

Попробуй скинуть клемму с акк, и минут через 20 заведи авто, возможно, просто ошибки выскакивают..

#5 mikes

mikes

    Почти продвинутый пользователь

  • Пользователи
  • 230 сообщений
  • ГородМосква и окрестности
  • Автомобиль:XV 2013 2.0 MT

Отправлено 06 Июнь 2019 - 01:54

Ребята, привет, подскажите, может у кого было такое:

Вечером уже второй раз загорается "масленка" и "уклон" не знаю как правильно называется второй, на фото обвел.

Также появляется знак "i" при нажатии на него сообщает, что система старт стоп деактивирована, обратитесь к мануалу.

Первый раз такое появилось и прошло через час. Теперь опять появилось. В поиске ничего не нашел. 

Если загорается красная масленка, то это с незапамятных времен означает недостаточное давление масла в системе. И не зря она красная (критичная проблема, ехать не надо, надо устранять) - следующей проблемой  может быть "смени двигатель".

Первое, что в таком случае надо сделать - проверить уровень масла. Если мало (у нижней дырдочки щупа или не дай бог ниже), то сразу долить до нормы. И разбираться, куда ушло (или "угорело" из-за фигового масла и манеры езды "тапка в пол", или правда куда-то уходит - и тогда это серьезно). Если масла достаточно - может, глючит датчик давления, а может и что серьезнее... Телепатически не определить.

 

Что означает лампочка "уклон" на варианторе - даже и не знаю... На ручке это отключение "горного тормоза" (системы помощи при трогании в гору, чтобы машина при отпускании сцепления назад не покатилась). На вариаторе такая система, вроде не нужна, так что надо читать про лампочку в книжке.


Сообщение отредактировал mikes: 06 Июнь 2019 - 01:57


#6 Serz

Serz

    Пользователь

  • Пользователи
  • 89 сообщений
  • ГородTallinn
  • Автомобиль:XV 1,6 5MT CF (Sage Green)

Отправлено 06 Июнь 2019 - 02:09

Было такое на механике. Ездил к официалам, то ли контакт датчика АБС, то  ли другого. Не помню, давно было, машина была ещё гарантийная. За час всё исправили



#7 mikes

mikes

    Почти продвинутый пользователь

  • Пользователи
  • 230 сообщений
  • ГородМосква и окрестности
  • Автомобиль:XV 2013 2.0 MT

Отправлено 06 Июнь 2019 - 09:33

посмотрел в книжку.

система "горного тормоза" на CVT делает то же самое, что на МТ - после отпускания педали тормоза при трогании в гору растормаживает колеса с небольшой задержкой,  чтобы проще было тронуться.

 

лампочка означает неисправность системы (или что система намеренно отключена пользователем - но это другой случай). какая именно неисправность, книжка не говорит, говорит - "сходите к дилеру". 

 

кстати, в некоторых дорожных ситуациях та лампочка и у меня загорается - при подпрыгивании на скользких ухабах, например. но редко и зимой. и  тогда вместе с лампочкой "антизаносной" системы, которая тоже в таких условиях не работает. а  сейчас где найти скользкие ухабы?  :D

 

возможно, действительно проблема с датчиками. но чтобы еще и с датчиком масленки одновременно? уровень масла точно надо проверить.


Сообщение отредактировал mikes: 06 Июнь 2019 - 09:35


#8 dos622

dos622

    Совсем продвинутый

  • Пользователи
  • 625 сообщений
  • Имя:Алексей
  • ГородПенза
  • Автомобиль:XV 2.0 CVT 2013

Отправлено 07 Июнь 2019 - 08:20


при подпрыгивании на скользких ухабах, например. но редко и зимой. и  тогда вместе с лампочкой "антизаносной" системы

странно, у меня одна только лампа заноса помаргивает и все, бывает летом, когда через полицейского перелетаешь, а правое идет по ровному, левое через полицейского.



#9 DOCTOR

DOCTOR

    Совсем продвинутый

  • Пользователи
  • 684 сообщений
  • Имя:Андрей
  • ГородЧереповец
  • Автомобиль:СУБАРУ XV (EH) 2.0

Отправлено 07 Июнь 2019 - 12:07

при подпрыгивании на скользких ухабах, например. но редко и зимой. и  тогда вместе с лампочкой "антизаносной" системы

странно, у меня одна только лампа заноса помаргивает и все, бывает летом, когда через полицейского перелетаешь, а правое идет по ровному, левое через полицейского.

зимой тоже бывает
  • dos622 это нравится

#10 aggpys

aggpys

    Пользователь

  • Пользователи
  • 72 сообщений
  • Имя:Алексей
  • ГородСанкт-Петербург
  • Автомобиль:PC'18

Отправлено 07 Июнь 2019 - 12:20

У меня раз случилось что-то похожее с приборкой, только вместо масленки горел OIL TEMP и мигал индикатор старт-стоп. При этом заводилась, нормально ехала, однако лампы не гасли. Оказалось, что это банально сигналка заглючила, а конкретнее - система автозапуска. Индикаторы перестали гореть после использования функции с телефона.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных