Перейти к содержимому


Фотография

Не работает розетка-прикуриватель в подлокотнике...


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 110

#1 iLyuha

iLyuha

    Пользователь

  • Пользователи
  • 87 сообщений
  • ГородМосква, МО
  • Автомобиль:Subaru XcVD

Отправлено 27 Сентябрь 2012 - 09:01

Сегодня решил проверить давление в шинах, оказалось давление чуть разное, решил подкачать компрессором. В итоге вставляю штекер в прикуриватель который находится в подлокотнике, три секунды прокачал и затих... Посмотрел на провод и штекер, вроде все нормально, но все равно не хочет работать... Вставляю во второй разъем, который в нише расположен. Такая же история, перестал работать. Полез смотреть предохранители (они у нас на 10А) в итоге оба сгорели. Времени не было купить новые, да и магазина поблизости тоже.
Почему могли сгореть предохранители? Либо компрессор на больше А, он со старой машины пежо308. Либо могли ребята "накосячить" при установке сигнализации?

И еще вопросик у переднего пассажира в ногах ниже бардачка проходят провода и штекера, Если чуть вытянуть ноги, то их можно легко задеть. Это у всех так или там должно чем-то это закрываться, т.к. есть какое-то крепление....?
  • Cak это нравится

#2 Grund

Grund

    Почти продвинутый пользователь

  • Пользователи
  • 171 сообщений

Отправлено 27 Сентябрь 2012 - 10:12

Почему могли сгореть предохранители? Либо компрессор на больше А

Совершенно верно. У прикуривателя предохранитель минимум 20А, а еще лучше 25 Ампер. Также, вполне возможно, что в XV не рекомендуют подключать в прикуриватель такие приблуды.

Сообщение отредактировал Grund: 27 Сентябрь 2012 - 10:13


#3 Последний Праворульщик

Последний Праворульщик

    Лётчик-измыватель

  • Пользователи
  • 5 632 сообщений
  • Имя:Саня
  • ГородАлтай
  • Автомобиль:Королла-вездеходка.

Отправлено 27 Сентябрь 2012 - 11:06

Тоже компрессором пользовался - всё нормально!(3 тьфу!)

АКМ.

 


#4 евГений

евГений

    Всевидящее око

  • VIP
  • 3 549 сообщений
  • Имя:Евгений
  • ГородзаМКАДыш
  • Автомобиль:Был Subaru Forester (SJ) 2.5i-S

Отправлено 27 Сентябрь 2012 - 11:47

Также, вполне возможно, что в XV не рекомендуют подключать в прикуриватель такие приблуды.

В прикуриватель - возможно, а вот розетка (а в подлокотнике именно розетка, хоть разъем точь в точь как прикуриватель) должна рассчитываться на подобное применение. В мануале про это ничего не сказано. Более того (!), в наборе автомобилиста, который покупал у ОД когда забирал машинку, есть компрессор, который втыкается в розетку (в подлокотнике). Если чего погорит, то, замеЧОтельный повод побадаться с ОД. А то, чуть чего ставишь не у них, так грозят пальчиком о снятии с гарантии, а сами вот делают не лучше :angry: , а зачастую и хуже неофициалов :angry: :angry: :angry:

В опозитно-опозитном двигателе, опозитно-опозитные поршня бегают опозитно туда-сюда и жрут.., жрут.., жрут опозитное масло :D


#5 Skyscraper

Skyscraper

    Новенький

  • Пользователи
  • 46 сообщений
  • Имя:Павел
  • ГородMsc
  • Автомобиль:FG 2012

Отправлено 01 Октябрь 2012 - 12:00

Сегодня решил проверить давление в шинах, оказалось давление чуть разное, решил подкачать компрессором. В итоге вставляю штекер в прикуриватель который находится в подлокотнике, три секунды прокачал и затих... Посмотрел на провод и штекер, вроде все нормально, но все равно не хочет работать... Вставляю во второй разъем, который в нише расположен. Такая же история, перестал работать. Полез смотреть предохранители (они у нас на 10А) в итоге оба сгорели. Времени не было купить новые, да и магазина поблизости тоже.
Почему могли сгореть предохранители? Либо компрессор на больше А, он со старой машины пежо308. Либо могли ребята "накосячить" при установке сигнализации?

Вы проверяли давление в машине с работающим двигателем?
В прошлый раз у меня в такой же ситуации на legacy в РРТ (СПб) просто намотали проводок на предохранитель и закрутили обратно ;)

#6 Alex Lvov

Alex Lvov

    Почти продвинутый пользователь

  • Пользователи
  • 103 сообщений
  • ГородУкраина г.Львов
  • Автомобиль:Subaru 1.6 MT серый

Отправлено 06 Октябрь 2012 - 08:50

Совершенно верно. У прикуривателя предохранитель минимум 20А, а еще лучше 25 Ампер. Также, вполне возможно, что в XV не рекомендуют подключать в прикуриватель такие приблуды.

На колпачке написано 12 В /120 Вт следовательно =10А.

#7 Skyscraper

Skyscraper

    Новенький

  • Пользователи
  • 46 сообщений
  • Имя:Павел
  • ГородMsc
  • Автомобиль:FG 2012

Отправлено 15 Октябрь 2012 - 05:00

Подскажите где находится предохранитель прикуривателя, что-то я на него забил и только недавно обнаружил молчание телефонной зарядки...
где-нибудь есть описание какой предохранитель за что отвечает? ещё не лазил туда, но это будет дешевле чем ехать в ОД...
по предыдущей странице понял что (они у нас на 10А), такие же ставить или можно побольше?

#8 Alex Lvov

Alex Lvov

    Почти продвинутый пользователь

  • Пользователи
  • 103 сообщений
  • ГородУкраина г.Львов
  • Автомобиль:Subaru 1.6 MT серый

Отправлено 15 Октябрь 2012 - 09:33

Подскажите где находится предохранитель прикуривателя, что-то я на него забил и только недавно обнаружил молчание телефонной зарядки...
где-нибудь есть описание какой предохранитель за что отвечает? ещё не лазил туда, но это будет дешевле чем ехать в ОД...
по предыдущей странице понял что (они у нас на 10А), такие же ставить или можно побольше?

толщина проводов и изоляция проводов рассчитана на нагрузку в 10А.А предохранитель должен быть в нише (слева под кнопками) см мануал.

#9 iLyuha

iLyuha

    Пользователь

  • Пользователи
  • 87 сообщений
  • ГородМосква, МО
  • Автомобиль:Subaru XcVD

Отправлено 18 Октябрь 2012 - 04:44

Вы проверяли давление в машине с работающим двигателем?
В прошлый раз у меня в такой же ситуации на legacy в РРТ (СПб) просто намотали проводок на предохранитель и закрутили обратно ;)

Да. Вообщем купил комплект предохранителей разных, на всякий пожарный... Решил снова попробывать компрессор, все работает тьфу-тьфк-тьфу

#10 Maikl

Maikl

    Продвинутый пользователь

  • Пользователи
  • 485 сообщений
  • Имя:Михаил
  • ГородМосква
  • Автомобиль:XV FG

Отправлено 19 Октябрь 2012 - 09:11

По поводу предохранителей, на Сивике тоже горел постоянно из-за компрессора правда там стоял на 15 ампер, прикрутил к проводам крокодилы и все, но я не к этому, вживую наши предохранителей не видел но предполагаю что они там такие же как и на хонде, если это так, то купить в магазине не получится, очень маленькие они, у официалов 120 р. штука.

#11 buso

buso

    Почти продвинутый пользователь

  • Пользователи
  • 111 сообщений
  • Имя:buso
  • Городмосква
  • Автомобиль:subaru xv 2 L MT CC

Отправлено 28 Январь 2013 - 12:01

вчера решил подкочать колёса.сжог два предохранителя в обоих розетках.они на 10 А . номер 13 и 20 находятся в салоне.теперь буду от АКБ запитоваться.очень не понравилась крышка предохранительного отсека.направляющие из неё выпали еле сообразил как вставить назад.

#12 Fabatim

Fabatim

    Очень продвинутый

  • Пользователи
  • 1 240 сообщений
  • ГородКузбасс
  • Автомобиль:морковный FG

Отправлено 01 Февраль 2013 - 01:58

сегодня решил подкачать колеса. насос на 12А, ранее в пределах трех лет работал от прикруивателя в Сиде.
сгорели предохранители обоих розеток XV.
ума не приложу, как с этим мириться. купить насос пыкалку менее 10А, или ножной... ужос )))
... а где датчик уровня жидкости бачка омывателя ?... - нет... зато дворники встают в зону обогрева... - так, а крышка горловины бачка омывателя почему не крепится ?... не нравится, купите корейца ! )))

#13 mishide

mishide

    Совсем продвинутый

  • Пользователи
  • 941 сообщений
  • Имя:Дмитрий
  • ГородАрхангельск
  • Автомобиль:XV 2.0i-S FH Camellia Red (MY2012)

Отправлено 01 Февраль 2013 - 02:15

ума не приложу, как с этим мириться.


"Крокодилы" припаяй к проводу насоса вместо разъема для гнезда прикуривателя и подсоединяй к клеммам аккумулятора... делов-то

#14 iLyuha

iLyuha

    Пользователь

  • Пользователи
  • 87 сообщений
  • ГородМосква, МО
  • Автомобиль:Subaru XcVD

Отправлено 01 Февраль 2013 - 07:06

Купите китайские на 10а и все будет работать. Они копейки стоят! Я так и сделал. Видимо японские не практичные, любое отклонение ) напряжение и они горят

#15 mishide

mishide

    Совсем продвинутый

  • Пользователи
  • 941 сообщений
  • Имя:Дмитрий
  • ГородАрхангельск
  • Автомобиль:XV 2.0i-S FH Camellia Red (MY2012)

Отправлено 01 Февраль 2013 - 07:42

Купите китайские на 10а и все будет работать. Они копейки стоят! Я так и сделал. Видимо японские не практичные, любое отклонение ) напряжение и они горят


Вы это про предохранители? Серьезно? А если гвоздь поставить, то он вообще никогда не сгорит, сначала сгорит штатная проводка. То, что 10 А предохранитель сгорает при работе насоса потреблением 12 А (а на деле там легко может быть и больше 12) - это нормально и так и должно быть. Не предназначены эти гнезда для насосов, они для зарядок по большому счету.

#16 zen

zen

    Суперстар

  • Пользователи
  • 3 568 сообщений
  • Имя:Зенит
  • ГородМеждуреченск Юг Кемеровской обл.
  • Автомобиль:Subaru XV 2.0 CVT CC 2012 г.

Отправлено 01 Февраль 2013 - 07:53

сгорели предохранители обоих розеток XV.

У меня на тоёте было тоже такое, 2 раза менял предохр.,потом попробовал на заведённом моторе и забыл про эту "болячку".На XV-шке ещё не пробовал,но подкачивать буду так же.

#17 MarinaK

MarinaK

    Суперстар

  • VIP
  • 6 468 сообщений
  • Имя:Марина
  • ГородМосква
  • Автомобиль:SUBARU XV (FG)

Отправлено 01 Февраль 2013 - 08:25

потом попробовал на заведённом моторе и забыл про эту "болячку".На XV-шке ещё не пробовал

На днях подкачивали шины от прикуривателя, при заведенном моторе. Все работает. Кстати, на заглушке написано 12V/120W.
Делайте то, что заставляет вас чувствовать себя счастливыми. Будьте с теми, с кем вы улыбаетесь. Смейтесь, любите, пока живёте. Не думайте о времени, не слушайте чужие мнения и не размышляйте о том, что может быть потом... "потом" может и не быть.

#18 михаил

михаил

    Суперстар

  • Пользователи
  • 7 045 сообщений
  • Имя:михаил
  • ГородКандалакша,Мурманская обл.
  • Автомобиль:XV II, 2018г., 2.0RD, Crystal White Pearl

Отправлено 01 Февраль 2013 - 08:29

На заведенном,60ватт/10ампер,- работает.

#19 Xeyz

Xeyz

    Суперстар

  • Пользователи
  • 4 731 сообщений

Отправлено 01 Февраль 2013 - 08:41

Сам насос проверить бы. Скорей всего он греется, как утюг. Коротыши в вилке .(папе) тоже не редкость.

#20 Серж74

Серж74

    Пользователь

  • Пользователи
  • 63 сообщений
  • ГородЧлб
  • Автомобиль:2.0L CVT KF

Отправлено 01 Февраль 2013 - 08:52

рекомендация: Купить нормальный комипрессор




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных